<!DOCTYPE html>
<!-- [ published at 2018-06-07 18:18:24 ] -->

<html lang="en">
<head>
	<meta charset="UTF-8">
	<meta name="sudameta" content="urlpath:n/ob/; allCIDs:168175,257,167416,168172,169651,258,169612,169648">
	<meta name="author" content="新浪爱彩" />
	<meta name=keywords content="赛马不等于赌马，赛马小镇将淘汰一批,新浪彩通,彩票,赛马">
	<meta name=description content="">
	<title>赛马不等于赌马，赛马小镇将淘汰一批_新浪彩通_新浪网</title>
	<meta name="tags" content="新浪彩通,彩票,赛马">
	
	<link rel="stylesheet" type="text/css" href="http://i.sso.sina.com.cn/css/userpanel/v1/top_account_v2.css">
	<link rel="stylesheet" type="text/css" href="http://ent.sina.com.cn/470/2014/0324/comment.2.min.css">
	<link rel="stylesheet" href="http://n1.sinaimg.cn/caitong/global-2014.css">
	<link rel="stylesheet" href="http://n1.sinaimg.cn/caitong/style.css?v=1127">
	<link rel="icon" type="image/x-icon" href="http://caitong.sina.com.cn/favicon.ico" />
	<script type="text/javascript" src="http://n.sinaimg.cn/caitong/jquery-1.7.2.min.js"></script>
	<script type="text/javascript" src="http://n.sinaimg.cn/ent/index2014/js/top.js"></script>
	<script type="text/javascript" src="http://i.sso.sina.com.cn/js/user_panel_new_version_v2.js" charset="utf-8"></script>
	<style type="text/css">
		.aside_iframe{width: 340px;height: 641px;border: medium none;float: right;}
		.img_wrapper img {
			display: block;
			margin: 0 auto;
		}
		.img_wrapper .img_descr {
			line-height: 20px;
			padding: 6px 0;
			color: #666;
			font-size: 12px;
			margin: 5px auto;
			display: inline-block;
			display: -moz-inline-stack;
			zoom: 1;
			text-align: left;
		}
		.sv_cont_c14 .sv_option {
			clear: both;
			line-height: 11px!important;
			height: 25px!important;
		}
		#weibo_btn,#top_btn{display:none!important;}
	</style>
	<script type="text/javascript">
        try {
            document.domain = "sina.com.cn";
        } catch (e) {
        }
    </script>
	<!--    js预载 -->
    <meta name="jspreload" content="jspreload">
    <script type="text/javascript">
        (function () {
            if (navigator.userAgent.indexOf('MSIE') === -1) {
                return
            }
            ;
            var list = ["http://i1.sinaimg.cn/home/sinaflash.js", "http://i.sso.sina.com.cn/js/ssologin.js", "http://i.sso.sina.com.cn/js/outlogin_layer.js", "http://i0.sinaimg.cn/IT/iframe/100315/bdigi/DD_belatedPNG_0.0.8a-min.js", "http://tjs.sjs.sinajs.cn/open/api/js/wb.js", "http://pfp.sina.com.cn/dcs/js/dc_video_svv.js", "http://news.sina.com.cn/js/1009/padstyle_sports.js", "http://d1.sina.com.cn/litong/zhitou/sspnew.js", "http://d2.sina.com.cn/d1images/button/rotator.js", "http://pfp.sina.com.cn/F195090.js", "http://ent.sina.com.cn/470/2014/0328/search_suggest.js", "http://news.sina.com.cn/js/87/20110714/205/sinalib.js", "http://ent.sina.com.cn/js/20120914/weibocard.js", "http://static.bshare.cn/b/buttonLite.js#style=-1&amp;uuid=3f96fdd9-e791-4ef2-b51e-27765b6f32fd&amp;pophcol=2&amp;lang=zh", "http://static.bshare.cn/b/bshareC0.js", "http://news.sina.com.cn/js/87/20140826/sharewwl.js", "http://static.bshare.cn/b/addons/bshareDrag.js?bp=sinaminiblog,qzone,qqmb,renren,kaixin001&text=", "http://static.bshare.cn/b/addons/bshareDrag.js?bp=sinaminiblog,qzone,qqmb,renren,kaixin001&text=", "http://news.sina.com.cn/js/87/20140313/sc_zw.js", "http://n.sinaimg.cn/02284b15/20150517/ScrollPic.js", "http://pfp.sina.com.cn/js/17/2013/0621/tb/59.js", "http://d5.sina.com.cn/litong/zhitou/sinaads/release/sinaads.js", "http://pfp.sina.com.cn/iframe/14/2011/0517/47zhongshiwangmeng.js", "http://d3.sina.com.cn/litong/zhitou/sinaads/release/sinaads.js", "http://pfp.sina.com.cn/js/17/2013/0621/tb/58.js", "http://cbjs.baidu.com/js/o.js", "http://d5.sina.com.cn/litong/xianwei/taobao0827.js", "http://d3.sina.com.cn/litong/zhitou/sinaads/release/sinaads.js", "http://d5.sina.com.cn/litong/zhitou/sinaads/release/sinaads.js", "http://n.sinaimg.cn/02284b15/20150517/sab.js", "http://n.sinaimg.cn/02284b15/20150517/qrcode.js", "http://pfp.sina.com.cn/cpfp/sinanews_news_line_20080716.js", "http://i1.sinaimg.cn/unipro/pub/suda_m_v629.js"];
            for (var i = 0; i < list.length; i++) {
                (new Image()).src = list[i]
            }
        })();
    </script>

    <script type="text/javascript">
        //js异步加载管理 v1.1.0
        eval(function (p, a, c, k, e, r) {
            e = function (c) {
                return (c < 62 ? '' : e(parseInt(c / 62))) + ((c = c % 62) > 35 ? String.fromCharCode(c + 29) : c.toString(36))
            };
            if ('0'.replace(0, e) == 0) {
                while (c--)r[e(c)] = k[c];
                k = [function (e) {
                    return r[e] || e
                }];
                e = function () {
                    return '[4-9abfgj-vx-zA-R]'
                };
                c = 1
            }
            ;
            while (c--)if (k[c])p = p.replace(new RegExp('\\b' + e(c) + '\\b', 'g'), k[c]);
            return p
        }('(9(){b w=g,d=document,u=\'1.1.0\',7={},j=0,cbkLen=0;5(w.k){5(w.k.u>=u){o};7=w.k.K();j=7.j};b addEvent=9(x,B,C){5(x.L){x.L("on"+B,C)}m{x.addEventListener(B,C,false)}};9 M(a,D,s){b l=d.createElement("script");l.type="text/javascript";5(s){l.s=s};l.N=l.y=9(){5(!g.E||g.E=="loaded"||g.E=="complete"){5(D){D()};l.N=l.y=null;l.parentNode.removeChild(l)}};l.src=a;b h=d.getElementsByTagName("head")[0];h.insertBefore(l,h.firstChild)};b v=9(4,a){g.4=4;g.a=a;g.6=[]};v.prototype={f:\'O\',y:9(){g.f=\'F\';b z=[];P(b i=0;i<g.6.j;i++){5(n g.6[i]==\'9\'){try{g.6[i]()}catch(e){z.A(e)}}};g.6=[];5(z.j!=0){throw z[0]}}};b k=9(q,t){b 8={};5(p.j==3){8.4=p[0];8.a=p[1];8.6=p[2]}m 5(n q===\'Q\'){8.a=q;5(n t===\'9\'){8.6=t}}m{8=q};b a=8.a||"",4=8.4||"",6=8.6||"",s=8.s||"";b r={4:4,k:9(q,t){b agms=p;b 8={};5(p.j==3){8.4=p[0];8.a=p[1];8.6=p[2]}m 5(n q===\'Q\'){8.a=q;5(n t===\'9\'){8.6=t}}m{8=q};5(!8.4){8.4=\'R\'+j;j++};b c=k({4:g.4,6:9(){k(8)}});c.4=8.4;o c}};5(4){5(!7[4]){5(!a){7[4]=G v(4);7[4].f=\'H\'}m{7[4]=G v(4,a)};j++}m 5(7[4].f==\'H\'&&a){7[4].f=\'O\'};5(8.f){7[4].f=8.f};5(7[4].f==\'I\'||7[4].f==\'H\'){5(n 6==\'9\'){7[4].6.A(6)};o r}m 5(7[4].f==\'F\'){5(n 6==\'9\'){6()};o r}}m{5(!a){o r};P(b J in 7){5(7[J].a==a){4=J;break}};5(!4){4=\'R\'+j;7[4]=G v(4,a);j++};r.4=4;5(7[4].f==\'I\'){5(n 6==\'9\'){7[4].6.A(6)};o r}m 5(7[4].f==\'F\'){5(n 6==\'9\'){6()};o r}};5(n 6==\'9\'){7[4].6.A(6)};M(a,9(){7[4].y()},s);7[4].f=\'I\';o r};w.k=k;w.k.u=u;w.k.K=9(){o 7}})();', [], 54, '||||name|if|callback|data|cfg|function|url|var||||status|this|||length|jsLoader|scriptNode|else|typeof|return|arguments|op|chain|charset|fn|version|JsObj||obj|onload|errors|push|eventType|func|dispose|readyState|ok|new|waiting|loading|item|getData|attachEvent|getScript|onreadystatechange|init|for|string|noname'.split('|'), 0, {}))
		
		//js地址
        var ARTICLE_JSS = {
            jq:'http://www.sinaimg.cn/dy/js/jquery/jquery-1.7.2.min.js',
            sab:'http://n.sinaimg.cn/ent/article2012/js/sab.js',
            sinalib:'http://news.sina.com.cn/js/87/20110714/205/sinalib.js',
            subshow:'http://www.sinaimg.cn/ty/sinaui/subshow/subshow2012070701.min.js',
            weiboAll:'http://news.sina.com.cn/js/268/2011/1110/16/weibo-all.js',
            sdfigure:'http://ent.sina.com.cn/js/470/20121129/sdfigure_v2.js',
			//hdfigure:'http://news.sina.com.cn/js/87/20121218/hdfigure_v2.js',
			hdfigure:'http://sports.sina.com.cn/js/90/20121012/hdfigure.js',
            sinflash:'http://www.sinaimg.cn/home/sinaflash.js',
            weiboCard:'http://n.sinaimg.cn/ent/article2012/js/weibocard.js',
            guess:'http://n.sinaimg.cn/fo/js/140411article.recommender.min.js',
            //allcont:'http://ent.sina.com.cn/js/470/20120922/allcontent.1.4.js',
            allcont:'http://fashion.sina.com.cn/js/4/20130912/icontent/allcontent_new.js',
            shareOnWeibo:'http://news.sina.com.cn/js/87/20111011/227/shareonweibo.js',
            weiboCard2013:'http://tech.sina.com.cn/js/717/20131127/content/weibocard2013.js',
            wbUsersRec:'http://news.sina.com.cn/js/87/20140623/wbUsesRec.js'
        };
    </script>
	<script language='javascript' charset='utf-8' src='http://i.sso.sina.com.cn/js/ssologin.js'></script>
    <!-- 统一浮动登录 -->
    <script type="text/javascript" src="http://i.sso.sina.com.cn/js/outlogin_layer.js" charset="utf-8"></script>
    <script type="text/javascript">
    /**
     * 全局数据
     * video_url 视频链接
     * channel 频道
     * newsid 新闻id
     * group 默认为0
     */
    var ARTICLE_DATA = {
    //是否固定评论框，默认为1固定,ipad,iphone不固定
    cmntFix: 0,
        //评论微博转发视频地址
    video_url:'',
    //评论微博转发图片地址，可置空会自动取图
    pic_url:'',
    //频道
    channel:'caitong',
    //新闻id
    newsid:'comos-hcscwwz8505315',
    //组，默认为0
    group:'0',
    //是否显示评论列表,为1隐藏，为0显示
	hideCMNTList:0,
    /*微博评论设置*/


    //发布时间
		pagepubtime: '2018-06-07',
        //广告关闭时间
        difDay:180,
        //广告容器ids
        ADIDs:[],
        //ipad需要关闭的广告ids
        iPadADIDS:[],
        source:'新浪彩通',
        sourceUrl:'http://caitong.sina.com.cn/',
        uid:'1044256885',
		channelId: 167416,
    	autoLogin: 1,
        // 最新评论第一页评论数
        firstPageNum:5,
        //分页评论数
        pageNum:20,
        //热帖评论数
        hotPageNum:5,
        // 最多点击“更多”次数
        clickMoreNum:1,
		encoding : "utf-8"
    };
</script>
</head>
<body><!-- body code begin -->

<!-- SUDA_CODE_START --> 
<script type="text/javascript">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</script> 
<noScript> 
<div style='position:absolute;top:0;left:0;width:0;height:0;visibility:hidden'><img width=0 height=0 src='http://beacon.sina.com.cn/a.gif?noScript' border='0' alt='' /></div> 
</noScript> 
<!-- SUDA_CODE_END -->

<!-- SSO_GETCOOKIE_START -->
<script type="text/javascript">var sinaSSOManager=sinaSSOManager||{};sinaSSOManager.getSinaCookie=function(){function dc(u){if(u==undefined){return""}var decoded=decodeURIComponent(u);return decoded=="null"?"":decoded}function ps(str){var arr=str.split("&");var arrtmp;var arrResult={};for(var i=0;i<arr.length;i++){arrtmp=arr[i].split("=");arrResult[arrtmp[0]]=dc(arrtmp[1])}return arrResult}function gC(name){var Res=eval("/"+name+"=([^;]+)/").exec(document.cookie);return Res==null?null:Res[1]}var sup=dc(gC("SUP"));if(!sup){sup=dc(gC("SUR"))}if(!sup){return null}return ps(sup)};</script>
<!-- SSO_GETCOOKIE_END -->

<script type="text/javascript">new function(r,s,t){this.a=function(n,t,e){if(window.addEventListener){n.addEventListener(t,e,false);}else if(window.attachEvent){n.attachEvent("on"+t,e);}};this.b=function(f){var t=this;return function(){return f.apply(t,arguments);};};this.c=function(){var f=document.getElementsByTagName("form");for(var i=0;i<f.length;i++){var o=f[i].action;if(this.r.test(o)){f[i].action=o.replace(this.r,this.s);}}};this.r=r;this.s=s;this.d=setInterval(this.b(this.c),t);this.a(window,"load",this.b(function(){this.c();clearInterval(this.d);}));}(/http:\/\/www\.google\.c(om|n)\/search/, "http://keyword.sina.com.cn/searchword.php", 250);</script>
<!-- body code end -->


<!-- SSO_GETCOOKIE_START -->
<script type="text/javascript">var sinaSSOManager=sinaSSOManager||{};sinaSSOManager.getSinaCookie=function(){function dc(u){if(u==undefined){return""}var decoded=decodeURIComponent(u);return decoded=="null"?"":decoded}function ps(str){var arr=str.split("&");var arrtmp;var arrResult={};for(var i=0;i<arr.length;i++){arrtmp=arr[i].split("=");arrResult[arrtmp[0]]=dc(arrtmp[1])}return arrResult}function gC(name){var Res=eval("/"+name+"=([^;]+)/").exec(document.cookie);return Res==null?null:Res[1]}var sup=dc(gC("SUP"));if(!sup){sup=dc(gC("SUR"))}if(!sup){return null}return ps(sup)};</script>
<!-- SSO_GETCOOKIE_END -->

<!--头部-->
<div class="q-header">
	<div class="q-topBar">
		<div class="wrap1200 clearfix">
			<div class="logo fl">
				<a href="http://caitong.sina.com.cn/"><img src="http://n.sinaimg.cn/caitong/ct_logo.png" /></a>
			</div>
			<div class="logoTxt fl c999 slogan"></div>
			<div class="q-topRight fr">
				<div id="mobileDropBox" class="sina15-client">
			        <div class="sina15-client-tl">
			           <a data-target="mobileclient" data-action="dropdown" href="#" style="width:auto;margin-left: 0px;padding: 0 19px!important;" class="sina15-more">移动客户端<i class="sina15-icon sina15-icon-arrows-a"></i></a>
			        </div>
			        <ul class="sina15-dropdown" id="mobileclient" style="display: none;">
			            <li><a target="_blank" href="http://m.sina.com.cn/m/weibo.shtml" app="https://itunes.apple.com/cn/app/weibo-hd/id386098453?l=en&amp;mt=8"><i class="sina15-ico-client sina15-ico-weibo"></i>新浪微博</a></li>
			            <li><a target="_blank" href="http://news.sina.com.cn/m/sinanews.html" app="https://itunes.apple.com/cn/app/xin-lang-xin-wen-hd/id415610370?mt=8"><i class="sina15-ico-client sina15-ico-news"></i>新浪新闻</a></li>
			            <li><a target="_blank" href="http://m.sina.com.cn/m/sinasports.shtml" app="https://itunes.apple.com/cn/app/xin-lang-ti-yuhd/id647178187?mt=8"><i class="sina15-ico-client sina15-ico-sports"></i>新浪体育</a></li>
			            <li><a target="_blank" href="http://m.sina.com.cn/m/sinaent.shtml" app="https://itunes.apple.com/cn/app/xin-lang-yu-le/id552324573?mt=8"><i class="sina15-ico-client sina15-ico-ent"></i>新浪娱乐</a></li>
			            <li><a target="_blank" href="http://finance.sina.com.cn/mobile/comfinanceweb.shtml" app="https://itunes.apple.com/cn/app/xin-lang-cai-jing/id430165157?mt=8"><i class="sina15-ico-client sina15-ico-finance"></i>新浪财经</a></li>
			            <li><a target="_blank" href="http://video.sina.com.cn/app" app="https://itunes.apple.com/cn/app/xin-lang-shi-pin/id577327351?mt=8"><i class="sina15-ico-client sina15-ico-video"></i>新浪视频</a></li>
			            <li><a target="_blank" href="http://games.sina.com.cn/o/kb/12392.shtml" app="https://itunes.apple.com/cn/app/xin-lang-you-xi/id528469922?mt=8"><i class="sina15-ico-client sina15-ico-games"></i>新浪游戏</a></li>
			            <li><a target="_blank" href="http://m.sina.com.cn/m/weather.shtml" app="https://itunes.apple.com/cn/app/tian-qi-tonghd/id507943943?mt=8"><i class="sina15-ico-client sina15-ico-weather"></i>天气通</a></li>
			        </ul>
			        <script type="text/javascript">
				        $(function(){
				        	$("#mobileDropBox").hover(function(){
				        		$("#mobileclient").show();
				        	},function(){
				        		$("#mobileclient").hide();
				        	});
				        });
			        </script>
			    </div>
			    <div class="q-search fr">
					<form action="http://search.sina.com.cn" target="_blank">
						<input type="hidden" name="ie" value="utf-8"/>
						<input type="hidden" name="c" value="news"/>
						<input type="text" name="q" placeholder="请输入要搜索的关键字" class="c999 fs12 fl q-Ipt"/>
						<input type="submit" class="q-Btn fl"/>
					</form>
				</div>
                                <style type="text/css">
                                #SI_User{display:none!important;}
                                </style>
                                <div id="SI_User" class="TAP14">
	<div class="ac-rgst"> <a href="https://login.sina.com.cn/signup/signup?entry=sports" class="msg-link" target="_blank">注册</a> </div>
      <div class="ac-login">
        <div class="ac-login-cnt "> <a href="#" class=""><span class="thumb"><img src="http://i.sso.sina.com.cn/images/login/thumb_default.png"></span><span class="log-links">登录</span></a> </div>
      </div>
    </div>
			</div>
		</div>
	</div>
	
	<!--导航栏-->
	<div class="q-navBar">
    <div class="wrap1200 clearfix">
        <ul>
                <li><a href="http://caitong.sina.com.cn/" >首页</a></li>    <li><a href="http://caitong.sina.com.cn/news/observe" class="active">观察</a></li>    <li><a href="http://caitong.sina.com.cn/news/china/" >舆情</a></li>    <li><a href="http://caitong.sina.com.cn/news/world/" >国际</a></li>    <li><a href="http://caitong.sina.com.cn/news/voice/" >争锋</a></li>    <li><a href="http://caitong.sina.com.cn/chart/" >图说</a></li>    <li><a href="http://caitong.sina.com.cn/intro/about.shtml" >合作</a></li>        </ul>
    </div>
</div>
</div>
<!--当前位置-->
<div class="conTop mt20">您当前的位置: 	<a href="http://caitong.sina.com.cn/" alt="首页">首页</a> &gt; 			<a href="http://caitong.sina.com.cn/news/observe/" alt="观察">观察</a> &gt; 		正文</div>
<!--文章内容-->
<div class="wrap1200 clearfix q-main mt20">
	<!--左边栏内容 调用新浪的-->
	<div class="q-main-l fl pd0 q-main-article">
		<div class="q-box-news">
			<span class="classInfo">观察</span>
			<h1 id="news_title">赛马不等于赌马，赛马小镇将淘汰一批</h1>
<div class="news-time">
	<span>2018年06月07日 18:18</span>&nbsp;&nbsp;
	<font color="#A20010">澎湃新闻</font>&nbsp;&nbsp;
	<a href="#SI_FormList1">我有话说(<span id="joinCount">0</span>人参与)</a>
</div>
<div class="news-introduct" style="display:none;">
	</div>
<div class="article-txt" style="margin: 35px auto;">
	
	<div class="img_wrapper"><img alt="赛马不等于赌马，赛马小镇将淘汰一批" src="http://k.sinaimg.cn/n/caitong/transform/149/w570h379/20180607/CK5M-hcscwwz8489855.jpg/w760f20.jpg"><span class="img_descr">赛马不等于赌马，赛马小镇将淘汰一批</span><br></div>		
			<p>6月3日，河北省安平县举行了中华民族大赛马传统耐力赛2016—2017年度双赛季总决赛，比赛共吸引了超过15万观众。同日，由中国马业协会主办，中国马业协会民族赛马委员会、河北金俊文化传媒有限公司共同承办的衡水安平马产业发展研讨会也在河北省安平县召开。</p>
<p>中国马业协会会长贾幼陵在研讨会上表示，目前中国在赛马问题上出现了一些炒作和“一窝蜂”的现象，中国马业应该寻找一条可持续发展之路。</p>
<p>贾幼陵在论坛后接受澎湃新闻（www.thepaper.cn）记者专访时指出，马业是一个很大的产业，现在许多人将马业发展或者赛马与赌马的概念等同起来，这种想法有着严重的误区。</p>
<p><strong>赛马不等同于赌马，应避免概念误区</strong></p>
<p>在贾幼陵看来，现在许多地方都在大打马文化牌，找一些商业先机和热点，这是可以理解的。但当下，许多人却对马业发展存在严重的误解。</p>
<p>“有的人总觉得中国马业只有开放博彩，开放赌马，才能发展。所以有一点‘风吹草动’，大家就像潮流一样往上涌。”贾幼陵说，在海南要鼓励发展赛马运动等项目,探索发展竞猜型体育彩票和大型国际赛事即开彩票的消息公布之后，市场上便传出了许多传言，有的人索性将赛马等同于赌马，认为未来可以通过赌马发财。</p>
<p>贾幼陵指出，马业是一个很大的产业链。这其中，不但包括赛马运动、旅游、展示等，还包括马奶、马油、马的提取激素等等多种产业。“所以，真正意义上的马业，比许多人理解的要宽泛得多。”</p>
<p>贾幼陵介绍，不止是整个马业，赛马和赛马相关的博彩与目前许多人所理解的赌马也是有着天壤之别。</p>
<p>“首先，许多有着大型赛马赛事的国家或地区，赛马未必与赌博有关。”</p>
<p>贾幼陵举例，如赛马活动非常知名的迪拜，赛马与博彩就没有关系，迪拜通过旅游、通过专卖赛马赛事的转播权等就能获得相当的收益；而在德国，马文化已经深入人心，从养马到马的展示、比赛等方方面面的产业非常发达，这些业都与博彩无关。</p>
<p><strong>国外马彩活动多由政府主导，具有公益性</strong></p>
<p>而即便是在允许赌马的国家或地区，这种活动也是全民性、公益性的。贾幼陵透露，在那些开放赌马的国家，赌马活动更偏重于休闲娱乐，而并不是大输大赢的赌博性质。投注金额的70%－80%用以回馈马民，即投注者。所以民众的参与度很高。</p>
<p>投注金额的剩余部分，除了税收之外，大部分都用于慈善、扶贫等公益项目，用以回馈社会。</p>
<p>“所以，在很多有赌马活动的国家和地区，特别是亚洲国家和地区，这也并不是一个商业行为，而是一个政府主导的公益和娱乐产业。”贾幼陵强调。</p>
<p>在有赌马活动的国家或地区，企业所扮演的角色只是赛事运营，扣除投注金额中回馈马民的部分，以及税收和用于公益项目的资金后，运营企业能够得到的仅仅是投注金额的5%-8%左右，这其中又包含着相当大的一笔运营成本。</p>
<p>“但现在，一些人把这些概念混淆了，认为发展赛马活动就能发财了、能赌了、能像拉斯维加斯等都城那样做庄家，这种想法和现在部分企业一哄而起的行为都是不对的。”贾幼陵说。</p>
<p>“未来海南可以发展赛马运动，探索竞猜型的体育彩票，这是国家希望在局部做一些试点，以增加旅游产业的发展、增加大家对于赛马等体育赛事的关注度。这连博彩都不是。”贾幼陵强调。</p>
<p><strong>发挥抱团效应，让马业良性循环</strong></p>
<p>贾幼陵称，海南发展赛马运动和探索竞猜型彩票等，将有利于推动马产业的发展。无论是都市马业，还是民族马业、赛马活动等，都能得到更好推广。</p>
<p>但他指出，在目前马产业发展的过程中，暴露出的问题也不少，而其中亟需解决的一个痛点便是：怎样才能让整个产业态良性循环起来。</p>
<p>贾幼陵表示，马业发展要有可持续性，不能光靠政府补贴，而是要形成抱团效应、规模效应。</p>
<p>“比如有一些赛马活动，地方政府觉得不错，给了一笔经费做了一次，但却发现效果不好，第二年就不做了，这在目前是一个比较普遍的现象。”贾幼陵认为，要做到可持续发展，就必须让养马者们都愿意集聚过来，经常开展一些活动，让老百姓都能参与，集中人气。如此一来，无论是企业还是地方政府，投资和建设都能有所回报。“这个回报可能并不那么直接，但是总体看，可以提高一个地方的知名度，提高这个地方的经济氛围和旅游氛围，这就是划算的。”</p>
<p><strong>若海南试点成功，其他地区或可推广</strong></p>
<p>在贾幼陵看来，近年来在全国各地兴起的各种赛马小镇等今后都将面临竞争，也一定会淘汰一批无法集中资源、吸引参与者的小镇。</p>
<p>“现在大家都刚刚开始做，关键就是看谁做得好。”贾幼陵并不担心不同地区发展马业会产生重复的问题，“比如，海南做了，上海或者其他地方也可以做，同时又以开办骑马培育、教学、培养孩子们爱马、骑马的兴趣，整体上提高公众对马业的认知和文化素质。”</p>
<p>至于海南试点的竞猜型、即开型彩票未来是否有望也在其他地区试点，贾幼陵认为，这取决于海南的试点是否成功，如果试点产生正效应，有可能未来在其他地区推广，对推动正规的马彩会起作用。</p>
<p>不过，贾幼陵预测，在人文素养相对较高的地区，马业、马文化也相对能得到更快的发展和更好的推广。从其他国家的经验来看，马业的发展与当地的经济文化发展有着正相关效应。</p>
<p>“马业的发展在我国可以说是中断了几十年，一是文化出现中断，二是产业也出现中断。马业在军用和役用功能退化之后，在旅游、娱乐、体育方面的功能并没有立即跟上。这种断档既有科研的断档、教学的断档、马展的减少，也体现在养马数量大幅降低等。”贾幼陵介绍，中国1978年时的存栏量为1146万匹，为世界第一，而现在仅为600万匹左右，降为第三，良种马、专业用马还在大量进口。因而，马业要实现转型发展，依然任重道远。</p>
<p><strong>15万观众观摩中华民族大赛马传统耐力赛决赛</strong></p>
<p>在衡水安平马产业发展研讨会结束后，6月3日下午，河北省安平县举行了中华民族大赛马传统耐力赛2016—2017年度双赛季总决赛，共有252匹马参赛。赛事吸引现场观众量超过15万人。</p>
<p>最后，来自内蒙古科尔沁左翼后旗的蒙古马勇拔头筹获得30万元奖金。</p>
<p>本次比赛是中华民族大赛马传统耐力赛2016—2017年度双赛季的总决赛，此前已分别举行11站分赛事。赛道全程26公里，参赛马匹以蒙古马、混血马居多。</p>
<p>据了解，总决赛由中国马业协会主办，中国马业协会民族赛马文化委员会、河北金俊文化传媒有限公司共同承办，中国马文化博物馆、国马传媒、国家马属动物安全福利中心、中国纯血马登记管理委员会、中国金盾网络电视台马术频道、安平县泰润乐游旅游开发有限公司联合协办。</p>
<p>通过本次赛马比赛，将对推动安平县经济转型升级起到一定作用，并拉动当地健身、休闲、娱乐、旅游等相关产业的发展，引领体育产业上档升级，提升当地的知名度和影响力。</p>
<p>此外，澎湃新闻记者还从河北省安平县获悉，安平县有意建设马术小镇，目前规划正在研讨的过程中。</p>
<p>中共安平县委书记张福杰表示，安平开展赛马运动、发展马产业具有先天的优势，例如安平县的支柱产业——丝网，便起源于马尾编织，与马产业有着紧密的联系。而在区位方面，安平县位于雄安新区以南55公里，隶属京津冀城市群14个地级市之一的衡水市，地处北京两小时、雄安一小时生活圈中，区位优势优越，交通便利，有发展马产业的基础。此外，张福杰称，安平还具有赛道优势，安平地势平坦，赛道土质松软，开阔平整，适合马奔跑运动，可为赛马运动提供绝佳的场地。（转自澎湃新闻）</p>

<div class="img_wrapper"><img src="http://n.sinaimg.cn/caitong/0d703a2a/20160912/caitong_artical_bottom.jpg" alt="" data-link=""></div>
	
	<p class="article-kw">
		<span class="art_keywords_tt">文章关键词：</span>
		<a href="http://tags.sports.sina.com.cn/新浪彩通" target="_blank">新浪彩通</a>
	<a href="http://tags.sports.sina.com.cn/彩票" target="_blank">彩票</a>
	<a href="http://tags.sports.sina.com.cn/赛马" target="_blank">赛马</a>
		</p>
</div>
		</div>
		<div class="q-share-box clearfix">
			<div class="left">
				<span class="fl">分享到：</span>
				<div class="share-wrap fl">
					<!-- JiaThis Button BEGIN -->
					<div class="jiathis_style_32x32">
						<a class="jiathis_button_weixin"></a>
						<a class="jiathis_button_qzone"></a>
						<a class="jiathis_button_tsina"></a>
					</div>
					
					<script type="text/javascript">
						var jiathis_config = {
							title: $("#news_title").text(),
							appkey: {
								 "tsina":"1642634100",
							}
						}
					</script>
					<script type="text/javascript" src="http://v3.jiathis.com/code/jia.js" charset="utf-8"></script>
				</div>
			</div>
<!-- 			
			<div class="right fr">
				<a href="javascript:;">收藏</a>|
				<a href="javascript:;">保存</a>|
				<a href="javascript:;">打印</a>|
				<a href="javascript:;">关闭</a>
			</div>
 -->			
		</div>
		<!--评论-->
		<div class="q-comment-wrap sina-comment-wrap" id="SI_FormList1">
		</div>
	</div>
	<!--右边栏 开始-->
	<div class="q-main-r fr">
		<iframe class="aside_iframe" src="http://caitong.sina.com.cn/news/observe/aside.shtml"></iframe>
<div style="display:none!important;">
	
			<li><span class="fsi newsone">1</span><a target="_blank" href="http://caitong.sina.com.cn/n/ob/2018-06-06/doc-ihcqccip4573297.shtml">为什么我国不发行专项彩票</a></li>
			<li><span class="fsi newstwo">2</span><a target="_blank" href="http://caitong.sina.com.cn/n/c/2017-11-07/doc-ifynnnsc8356302.shtml">评：大乐透奖号飞出直播中断背后的公信力</a></li>
			<li><span class="fsi newsthree">3</span><a target="_blank" href="http://caitong.sina.com.cn/n/c/2016-08-12/doc-ifxuxnah3347274.shtml">陕西福利彩票年中分析会议召开 销量保持增长</a></li>
			<li><span >4</span><a target="_blank" href="http://caitong.sina.com.cn/n/c/2017-08-29/doc-ifykiqfe2507518.shtml">今年多个官员因彩票落马 彩票管理亟待去部门化</a></li>
			<li><span >5</span><a target="_blank" href="http://caitong.sina.com.cn/n/c/2016-12-20/doc-ifxytqaw0010384.shtml">山西福彩召开2016年度党建工作述职评议会</a></li>
			<li><span >6</span><a target="_blank" href="http://caitong.sina.com.cn/n/c/2016-10-10/doc-ifxwrhpn9532458.shtml">众彩股份全年亏损2亿元 不派末期息</a></li>
			<li><span >7</span><a target="_blank" href="http://caitong.sina.com.cn/n/c/2016-10-10/doc-ifxwrhpm2788989.shtml">2016年福彩积分服务回馈活动即将启动</a></li>
			<li><span >8</span><a target="_blank" href="http://caitong.sina.com.cn/n/c/2016-03-09/doc-ifxqaffy3786211.shtml">山西专员办建议制定彩票公益金项目管理办法</a></li>
			<li><span >9</span><a target="_blank" href="http://caitong.sina.com.cn/n/c/2016-10-10/doc-ifxwrhpn9529842.shtml">贵州获6470万中央专项彩票助学公益金</a></li>
			<li><span >10</span><a target="_blank" href="http://caitong.sina.com.cn/n/c/2016-04-18/doc-ifxriqqx2946221.shtml">第六届中国彩票行业沙龙圆满闭幕</a></li>
			
		</div>
		
		<iframe width="100%" height="750" class="share_self"  frameborder="0" scrolling="no" src="http://widget.weibo.com/weiboshow/index.php?width=0&height=750&fansRow=2&ptype=1&speed=0&skin=1&isTitle=1&noborder=1&isWeibo=1&isFans=0&uid=1044256885&verifier=a7415e95&sudaref=lottery.sina.com.cn"></iframe>
	</div>
		<!-- 右侧嵌入块内容抓取 begin -->
		<div style="display:none; width:0px; height:0px; overflow:hidden;">
<div class="seo_data_list">                            <li><span class="fsi newsone">1</span><a target="_blank" href="http://caitong.sina.com.cn/n/ob/2018-06-06/doc-ihcqccip4573297.shtml">为什么我国不发行专项彩票</a></li>                            <li><span class="fsi newstwo">2</span><a target="_blank" href="http://caitong.sina.com.cn/n/c/2017-11-07/doc-ifynnnsc8356302.shtml">评：大乐透奖号飞出直播中断背后的公信力</a></li>                            <li><span class="fsi newsthree">3</span><a target="_blank" href="http://caitong.sina.com.cn/n/c/2016-08-12/doc-ifxuxnah3347274.shtml">陕西福利彩票年中分析会议召开 销量保持增长</a></li>                            <li><span >4</span><a target="_blank" href="http://caitong.sina.com.cn/n/c/2017-08-29/doc-ifykiqfe2507518.shtml">今年多个官员因彩票落马 彩票管理亟待去部门化</a></li>                            <li><span >5</span><a target="_blank" href="http://caitong.sina.com.cn/n/c/2016-12-20/doc-ifxytqaw0010384.shtml">山西福彩召开2016年度党建工作述职评议会</a></li>                            <li><span >6</span><a target="_blank" href="http://caitong.sina.com.cn/n/c/2016-10-10/doc-ifxwrhpn9532458.shtml">众彩股份全年亏损2亿元 不派末期息</a></li>                            <li><span >7</span><a target="_blank" href="http://caitong.sina.com.cn/n/c/2016-10-10/doc-ifxwrhpm2788989.shtml">2016年福彩积分服务回馈活动即将启动</a></li>                            <li><span >8</span><a target="_blank" href="http://caitong.sina.com.cn/n/c/2016-03-09/doc-ifxqaffy3786211.shtml">山西专员办建议制定彩票公益金项目管理办法</a></li>                            <li><span >9</span><a target="_blank" href="http://caitong.sina.com.cn/n/c/2016-10-10/doc-ifxwrhpn9529842.shtml">贵州获6470万中央专项彩票助学公益金</a></li>                            <li><span >10</span><a target="_blank" href="http://caitong.sina.com.cn/n/c/2016-04-18/doc-ifxriqqx2946221.shtml">第六届中国彩票行业沙龙圆满闭幕</a></li>                    </div></div>


		<!-- 右侧嵌入块内容抓取 end -->	
</div>
<!--底部-->
<div class="q-footer">
	<p><a href="http://corp.sina.com.cn/chn/" target="_blank">新浪简介</a>┊<a href="http://corp.sina.com.cn/eng/" target="_blank">About Sina</a>┊<a href="http://caitong.sina.com.cn/intro/about.shtml" target="_blank">彩通简介</a>┊<a href="http://emarketing.sina.com.cn/" target="_blank">广告服务</a>┊<a href="http://www.sina.com.cn/contactus.html" target="_blank">联系我们</a>┊<a href="http://corp.sina.com.cn/chn/sina_job.html" target="_blank">招聘信息</a>┊<a href="http://www.sina.com.cn/intro/lawfirm.shtml" target="_blank">网站律师</a>┊<a href="http://english.sina.com" target="_blank">SINA English</a>┊<a href="https://login.sina.com.cn/signup/signup.php" target="_blank">通行证注册</a>┊<a href="http://tech.sina.com.cn/focus/sinahelp.shtml" target="_blank">产品答疑</a></p>
	<p>Copyright © 1996-2018 SINA Corporation, All Rights Reserved</p>
	<p>新浪公司 <a target="_blank" href="http://www.sina.com.cn/intro/copyright.shtml">版权所有</a></p>
</div>
	
<!-- 评论 -->
<script src="http://i.sso.sina.com.cn/js/ssologin.js"></script>
<script src="http://ent.sina.com.cn/470/2014/0324/comment.2.min.js"></script>

<script>
    ;(function(exports){
        var $ = exports.___sinacMNT___;
        var FormList11 = new $.cmnt.FormList('SI_FormList1',{
            // 频道
            channel:'caitong',
            // 新闻id
            newsid:'comos-hcscwwz8505315',
            parent:'',
            // 编码，默认为gbk,可使用utf-8,一般和页面编码一致
            encoding:'utf-8'
        },{
            // 频道
            channel: 'caitong',
            // 新闻id
            newsid:'comos-hcscwwz8505315',
            // 评论类型，单条新闻为0（如正文页评论），多条新闻为1（如高清图评论）
            group: 0,
            // 编码，默认为gbk,可使用utf-8,一般和页面编码一致
            encoding:'utf-8',
            // 第几张开始加载，默认为1
            page: 1,
            // 每次显示条数，默认为20
            pageSize: 20,
             // 隐藏评论列表
            hideList:0,
            // 最新评论默认显示条数
            hotPageNum:5,
            // 最新评论默认显示条数
            firstPageNum:5,
            // 可点击最新评论正文“更多评论”按钮次数,达到该次数后，显示“查看更多评论”链接，再点击则跳转
            clickMoreTimes:3,
            // 加载完成回调，可在回调中获取评论数等评论数据
            loaded:function(self){
                //console.log(self);
                jQuery("#joinCount").text(self.data.count.total);
            }
        },{});
    })(window);
</script>
	
	
<!-- body code begin -->
<script type="text/javascript">
(function(){
    if(window.top !== window.self || window._thereIsNoRealTimeMessage){return};
    var script = document.createElement('script');
    script.setAttribute('charset', 'gb2312');
    script.src = 'http://news.sina.com.cn/js/694/2012/0830/realtime.js?ver=1.5.1';
    document.getElementsByTagName('head')[0].appendChild(script);
})();
</script>

<!-- SSO_UPDATECOOKIE_START -->
<script type="text/javascript">var sinaSSOManager=sinaSSOManager||{};sinaSSOManager.q=function(b){if(typeof b!="object"){return""}var a=new Array();for(key in b){a.push(key+"="+encodeURIComponent(b[key]))}return a.join("&")};sinaSSOManager.es=function(f,d,e){var c=document.getElementsByTagName("head")[0];var a=document.getElementById(f);if(a){c.removeChild(a)}var b=document.createElement("script");if(e){b.charset=e}else{b.charset="gb2312"}b.id=f;b.type="text/javascript";d+=(/\?/.test(d)?"&":"?")+"_="+(new Date()).getTime();b.src=d;c.appendChild(b)};sinaSSOManager.doCrossDomainCallBack=function(a){sinaSSOManager.crossDomainCounter++;document.getElementsByTagName("head")[0].removeChild(document.getElementById(a.scriptId))};sinaSSOManager.crossDomainCallBack=function(a){if(!a||a.retcode!=0){return false}var d=a.arrURL;var b,f;var e={callback:"sinaSSOManager.doCrossDomainCallBack"};sinaSSOManager.crossDomainCounter=0;if(d.length==0){return true}for(var c=0;c<d.length;c++){b=d[c];f="ssoscript"+c;e.scriptId=f;b=b+(/\?/.test(b)?"&":"?")+sinaSSOManager.q(e);sinaSSOManager.es(f,b)}};sinaSSOManager.updateCookieCallBack=function(c){var d="ssoCrossDomainScriptId";var a="http://login.sina.com.cn/sso/crossdomain.php";if(c.retcode==0){var e={scriptId:d,callback:"sinaSSOManager.crossDomainCallBack",action:"login",domain:"sina.com.cn"};var b=a+"?"+sinaSSOManager.q(e);sinaSSOManager.es(d,b)}else{}};sinaSSOManager.updateCookie=function(){var g=1800;var p=7200;var b="ssoLoginScript";var h=3600*24;var i="sina.com.cn";var m=1800;var l="http://login.sina.com.cn/sso/updatetgt.php";var n=null;var f=function(e){var r=null;var q=null;switch(e){case"sina.com.cn":q=sinaSSOManager.getSinaCookie();if(q){r=q.et}break;case"sina.cn":q=sinaSSOManager.getSinaCookie();if(q){r=q.et}break;case"51uc.com":q=sinaSSOManager.getSinaCookie();if(q){r=q.et}break}return r};var j=function(){try{return f(i)}catch(e){return null}};try{if(g>5){if(n!=null){clearTimeout(n)}n=setTimeout("sinaSSOManager.updateCookie()",g*1000)}var d=j();var c=(new Date()).getTime()/1000;var o={};if(d==null){o={retcode:6102}}else{if(d<c){o={retcode:6203}}else{if(d-h+m>c){o={retcode:6110}}else{if(d-c>p){o={retcode:6111}}}}}if(o.retcode!==undefined){return false}var a=l+"?callback=sinaSSOManager.updateCookieCallBack";sinaSSOManager.es(b,a)}catch(k){}return true};sinaSSOManager.updateCookie();</script>
<!-- SSO_UPDATECOOKIE_END -->

<!-- Start  Wrating  -->
<script language="javascript">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</script>
<!-- End Wrating-->

<!-- start dmp -->
<script type="text/javascript">
(function(d, s, id) {
var n = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
s = d.createElement(s);
s.id = id;
s.setAttribute('charset', 'utf-8');
s.src = '//d' + Math.floor(0 + Math.random() * (8 - 0 + 1)) + '.sina.com.cn/litong/zhitou/sinaads/src/spec/sinaads_ck.js';
n.parentNode.insertBefore(s, n);
})(document, 'script', 'sinaads-ck-script');
</script>
<!-- end dmp -->

<!-- body code end -->
</body>
<script>
(function(){
    var bp = document.createElement('script');
    bp.src = '//push.zhanzhang.baidu.com/push.js';
    var s = document.getElementsByTagName("script")[0];
    s.parentNode.insertBefore(bp, s);
})();
</script>
</html>





